Westfalia de juillet 1979 USA

Courage (lol) je pense a toi :slight_smile:

:+1: nickel !


Trilbardou 2013

4 « J'aime »

Waouh les jeunots et Etienne toujours en costard :joy:

Hahaha!!! T’as
Pas retrouver la photo avec le landmark avec les deux autres séries limite du coup!! Snif
Bien que landmark ne soit pas textuellement une série limite mais un aménageur! (Mais rare aussi!!)

Ce nous rajeuni pas tout ça! Ma
Barbe était toute jeune la!

1 « J'aime »

Hier j’ai enfin pu m’occupé de l’avant!
Il en avait besoin sur un gougeons! Les autres n’étaient pas en super état non plus!

Du j’ai descendu le champagne du pont, et préparé pour un départ de test sur la côte d’opale !!

3 « J'aime »

C’est très bien ça !
En attendant, tu ne m’enlevera pas de l’idée que tes écrous chromé c’est du cochonium !

1 « J'aime »

Sûrement! Mais c’est de l’histoire ancienne ceux là!!!

Heureusement que j’etait partis avec La Croix de serrage, car plusieurs coups de serrage sur les 100 premiers km étaient nécessaires pour bien mettre en place les gougeons! La frayeur au bout d’à peine 10bornes et un gros bruit et tremblement du west!! C’était complètement libre une roue à l’AR!

Sur un gros we de bricole week! Plus tard si t’as la foi! On se se fera le passage en direction assistée avec grosse révision de la direction ( changement du boîtier et pivot pour remettre à neuf)!!! Mais pas de suite ! Le temps que je le fasse le budget! Car là je galère pour les créneaux et manœuvres à l’arrêt! C’est domage que je ne puisse pas me faire financer ça par la mdph

2 « J'aime »

Pas de soucis, comme Nico n’est pas décidé pour le moment…

2 « J'aime »

Il faudra que vous fassiez un bon tuto :slight_smile: J’aurais été plus près je serais venu.

1 « J'aime »

bonjour ,c’est l’évacuation pour le frigo qui fonctionne au gaz d’amoniaque bb

Bon voilà! Aller retour Bretagne pour finir le
Rodage! Retour avec 600 bornes d’une traite! Nickel! La température est un peu élevé à mon goût!(105-110 stable sur voie rapide à 100km/h constant(3200tr/min)
Petit bémol
Quand même! Mon démarreur m’a fait un caca au moment de repartir après le plein!(demarage à la poussette!merci au gars qui m’a filer la
Patte!) je vais le changer, il est d’origine et donc signe avant coureur d’autres pannes)
Et des fuites sur le système de suspension air qui sont apparues!
Une bonne vidange et ré-réglage de tous ça pour la suite! Faut que je trouve les bonnes bougies et
Hop!

3 « J'aime »

bonne nouvelle!

Je regarde çà quand j’ai un moment pour les références des bougies, j’en ai quelques unes à commander…

2 « J'aime »

Salut ce n’est pas le démarreur qui te pose problème mais sûrement l’alimentation tu peux réglé ca avec un relais en vente chez serial kombi

1 « J'aime »

C’est une option aussi à prendre en compte. Je testerai quand il me re-fera le hic!
Sur les t4 la chaleur des clapets tombent directement sur le demareur! Quand ils sont gras et chaud ils ne veulent plus donner non plus! J’ai eut le pb sur mon ancien 76!
Je vais dans un premier temps le remplacer par un neuf et si ça se reproduit le relai sera de mise!
Il y a t’il une différence entre un démarreur post 76 a un spécifique injection?
Car j’ai trouver un démarreur pour moteur injection gd ge!!! Je ne vois pas de différence perso!

Pas à ma connaissance, ou sinon se ne dois pas être flagrant!
J’ai le même démarreur sur mon 77 depuis le 1600, puis 1700 ex-injection et 2L CU…

Bon, voilà j’ai déjà en premier lieu remplacer le demareur! Il avait semble t’il déjà été démonté! Il y a dis ruban adhésif autour du contacteur.

Et ben sûr, prenant un demareur de remplacement spécifique injection!(puisàce 1kw) il le
Manque la deuxième cosse!!! Pfffff obligé de modifié un truc neuf pour ajoute cette cosse qui ne sert que sur les injection!!!

M’enfin cela fait! Je m’attaque à la vidange de fin de rodage!!! Et contrôle de l’état de l’huile après 4000km (car la vidange a été déjà faite à 1000km ras)
Et là après contrôle, pas de copeaux déjà! Mais l’huile bien chargée et une boue grise et aimante en fond de bloc! Pas grand chose à dire sur le filtre!
Vous en pensez quoi?? Normal ou à surveiller ??




1 « J'aime »

Pour le scotch sur le solénoïde ce n’est pas la première fois que je vois ca sur un démarreur…

En fin de rodage ca ne me choque pas…