Erreur avec SP95-E10

Bonjour à tous
Ce matin la tête en l’air je me suis trompé d’essence
J’ai fais le plein avec du SP95-E10 à la place du 98

Il me restais plus ou moins un quart de SP98 dans le réservoir avant de faire la connerie

Ça va aller en roulant comme ça le temps de vider le plein ?

Merci

François me dit que si tu ne montes pas trop dans les régimes, ne tires pas trop sur ton moteur, cela devrait aller.
On a déjà fait ça nous aussi.
As-tu mis un additif ( plomb)?
Evite de monter trop en température.

1 « J'aime »

Ok fantomette je vais suivre ce que tu dis

Non je n’ai pas mis d’additif

Ca va aller, et refais le plein avec du E5 quand tu as entamé ton plein.

Il y a peu d’impact à mettre du 95, un poil plus de consommation.
Dans certains pays européens, pas d’autres choix donc bien obligé de faire avec :wink:
No stress :sunglasses:

1 « J'aime »

zéro soucis, roules normalement.
Jamais d’additif, les légendes sont tenaces, les culasses vw étaient prévues pour le SP depuis les années 70 (pour certains marchés comme la Californie ou le Japon par exemple), ça peut au mieux ne servir à rien si ce n’est rassurer le conducteur, au pire encrasser les bougies…
Perso j’ai toujours roulé comme un connard en ne mettant que du 95E10, aucun problème.

4 « J'aime »

Pas de problème il est juste plus corrosif avec les durites non homologué pour cette essence mais occasionnellement il n’y a aucun souci😅
Bonne route

Entièrement d’accord. Les seuls additifs à considérer c’est pas pour l’absence de plomb mais pour la stabilité de l’essence dans le temps. En particulier si tu vas laisser ton bus garé longtemps, genre hivernage de six mois. Dans ce cas ça vaut le coup de mettre un truc du genre histoire que l’essence reste stable.

3 « J'aime »

Ok merci à tous pour vos réponses
Départ samedi pour le Mont-blanc !!!
Bonne vacance à tous

1 « J'aime »

je roule au 95 e 10 sur le combi est ma lancia 20000 km par an jamais de soucis

1 « J'aime »

euh oui pareil je roule exclusivement au 95e10 et jamais de soucis, les durites sont à changés très régulièrement quelque soit l’essence de toute façon.

1 « J'aime »

Salut Fred, tu n’as fait aucune modification sur le Combi ?
Bises du sud

Je sais que sur mon vieux moteur! Dès que je mettais de l’e10! Il avait plus rien dans le cul! Ramait en monté et consommait beaucoup plus! Mais ça tournait quand même!
Faut que je test avec la nouvelle config!

1 « J'aime »

salut pierre la seule modif que j ai sur le moteur un ignitor a la place des vis platinee je consomme 10 l en moyenne bi
se de dordogne

1 « J'aime »

si tu consonne + t’es pas gagnant du coup :rofl: :rofl: :rofl: