Débit pompe a eau beaucoup trop violent

Bonjour a tous,

dans Winston (T2B Berlin 1978) on trouve un réservoir eau qui est dans le meuble, relié a une pompe située sous le réservoir qui alimente le robinet d’origine (robinet fixe chrome 10 mm).
La pompe ne semble pas d’origine et le soucis c’est que le débit est beaucoup trop fort en plus du fait que le robinet n’est pas relevable et donc assez proche du fond de l’évier,
résultat: lorsqu’on active l’interrupteur la flotte arrive avec une telle force que ça éclabousse inexorablement partout autour de l’évier rendant toute vaisselle impossible.
Je pense que la pompe est mal calibrée pour le diamètre du robinet.
Avant de chercher a remplacer la pompe je voudrai savoir si quelqu’un a deja rencontré ce probleme et avoir votre avis sur les solutions auquelles je pense.

1 remplacer la pompe par une pompe au débit inférieur
2 installer un mousseur sur le robinet quitte a tarauder le robinet (ecoperl-shop.com/insert-reg … tml?post=1)
3 installer un variateur a la place de l’interrupteur mais j’ignore si les pompe 12v sont dimmable de base, est ce que quelq’un sait si on peut installer un variateur sur une pompe externe?

Merci de vos retour,
et bonne année a tous :grin: :grin:

mon régulateur de pression fait maison: :laughing:

oui oui, c’est le serre-flex, et ça fonctionne impeccable :grin:

Ou petit robinet :


Mais c’est plus cher :roll_eyes:

Je bifurque un peu de sujet, Djoul, tu n’as pas de siphon? ça schmoute pas trop? parce que mon siphon prend une place bien chiante et pourquoi ne pas le supprimer…

non, pas de siphon, mais pas de réservoir d’eaux grises non, plus, tout ça va directement par terre :roll_eyes:
c’est donc bien ventilé :laughing: :laughing: :laughing:

Mais ce n’est pas d’origine du coup? :smiley:

si si :sunglasses:

polueur !!!

:roll_eyes: :grin: