problème de démarrage en diesel

bonjour à tous je suis nouveau sur le forum!

j’ai mon combi qui à du mal à démarrer surtout quand le moteur (diesel) est froid .
je tourne la clef et j’entend un tout petit bruit vvvvv! trés léger sans que rien ne bouge dans le moteur , je pense au démareur ou à la batterie ou encore l’alternateur mais ce qui me laisse hésitant c’est que lorsque le moteur est chaud il démarre impecc!
est ce peut être un problème de compression?
merci de votre aide
cyril

Salut.

Commence par nettoyer et serrer les cosses de batterie.

A+

c’est fait les cosses sont propres , toujours le même problème , a chaud ok mais à froid pas ok

Salut,

mon aide ne sera pas tres grande mais sur ce forum c’est principalement des campers essence refroidit a air. et je pense qu’il n’y a pas beaucoup de monde a si connaitre en diesel. il y a un forum qui s’appel T3zone ou la il y aura certainement plus de réponses. le prends pas mal. en attendant mais nous des fotos de ton camper. dans les présentations.
A+

essence ou mazout, un démarreur fonctionne de la même manière :wink:
il arrive que les charbons de démarreur soient encrassés, commence par taper (pas à fond non plus, un caillou suffira) sur ton démarreur, en mettant quelques coups de clé, ça peut marcher, mais effectivement, surveille ta cosse de batterie ET ta cosse de boîte.

ok merci pour les réponses ; les photos du combi sont trop grosses en définition , je ne peux pas les mettre apparemment pas plus de 600 sur ce forum

salut,
tout est dit ce post pour les photos:

viewtopic.php?f=19&t=137

maintenant t’as plus d’excuses… :grin: :grin:

comment faire pour poster des photos , je n’y arrive pas sur le forum

salut airmod a tu regardé les bougies de préchauffage :thinking:

  • 1… :wink:

Peut être le bruit du démarreur sans le lanceur!

ok , je vais regarder
merci