démarrage a chaud difficiles

Salut,
j 'ai 1 problème depuis plusieurs mois. Quand le moteur est chaud et que je m’arrête, j’ai du mal redémarrer. le démarreur fonctionne et je suis obliger d’insister ( jusqu’à presque vider la batterie) pour repartir. J’ai du coup trouvé 2 alternatives. La première: J’attend qu’il refroidisse en buvant un coup :wink: et qui est 1 bonne solution si on est pas pressé. Ou sinon si je suis en descente, je le laisse partir et le moteur démarre aussitôt. Je suppose que c’est un problème d’allumage mais la bobine est neuve. Quelqu’un a déjà eu ce problème?.
Merci A+

Il démarre vraiment bien en descente ?
Si c’est le cas, alors effectivement tu as soit une batterie faible ou un démarreur fatigué. Si c’était un problème du moteur lui même, il n’y a pas de raison qu’il démarre mieux en descente qu’au démarreur.

.
et entre la batterie, le démareur et l’allumeur il y a le contact de neiman qui peut être en cause

La batterie est bonne, la bobine d allumage est neuve et le démarreur a été refait. Quand le moteur est froid, il démarre au 1/4 de tour. Pour le neiman, je ne sais pas comment vérifier. Merci

dans ton cas, tu prévoit un fil volant qui part du + bobine et sera prèt à être branché sur le + batterie. quand tu voudras démarer moteur chaud tu te branche sur la batterie et donne un coup de démareur, si le moteur se lance, c’est que la panne est trouvée
( le fil volant devra être isolé lorsqu’il n’est pas utilisé )

Ok merci. Je vais essayer ça dimanche. Pour le coup de démarreur, j’ai juste a tourner la clé?

.
oui oui

Salut, j’ai fait le test et c’est bien 1 problème de courant. Du coup maintenant que je sais, je vais mettre 1 relais de démarrage pour booster. Merci pour l’aide, depuis le temps que je me pose la question.

.
encore mieux, tu changes ton contact de neiman !!!

ah bon? C’est pas bete, c’est facile a changer sur 1 t2ab?

si tu mets un relais, il sera commandé par le contact de neiman.
comme ton contact déconne, ton relais aussi deconnera.
.
si tu es capable d’installer un relais dans les règles de l’art, c’est pas plus difficile de changer le contact de neiman.
mets nous des photos de ton neiman, avec tes questions, cela sera plus facile pour te conseiller si tu en as besoin
.
j’ai changé le mien (sur un T2b) en une journée après avoir récupéré un max d’infos sur le forum et le manuel d’atelier
le lendemain j’ai recommencé la même opération en une demi journée pour un réglage du support de neiman
( y’avait un petit point dur & je suis un peu maniaque )
.
le contact de neiman est une pièce mécanique composée de plastique & de métal qui avec le temps prend du jeu.
cela donne des petites pannes pas toujours facile à détecter.
si le contact électrique est mauvais la bobinne n’aura pas tout son rendement etc…

Salut les Marilaux

Sauf si j’ai raté l’info, c’est quoi comme moteur?
je viens d’ecrire un post mais pour les 2l injection avec probleme de demarrage et raté…

salut, c’est 1 1600 d’origine.

ok …desolé je peux pas t’aider plus que ce que les autres alors…bon courage!!!

c’est pas grave merci. Jai déjà eu beaucoup d’aide. Ca va etre les vacances je vais pouvoir regarder ça.

salut !

ma solution est simple car je suis souvent dans le même cas !

je mets pied au plancher une fois puis j’actionne le démarreur et relâche la pédale qu’une fois lancé le moteur

cela est impressionnant car a chaque fois je me demande s’il vas démarré
le soucis viens du vapor lock il faut que j’installe les cales en baquelite entre culasses et pipe et pipes et carbus pour ma part !

:nerd:

Moi j’ai ce souci à chaud aussi. La technique que tu cites ami finistérien ne marche qu’une fois sur 3 pour ma part …

Exact !!! et + 1 ; on peut rajouter qu’il ne faut pas pomper avec la pédale d’accélérateur comme dans les films ou feuilleton tv, quand on pompe on envoie trop d’essence (pompe de reprise) et le moteur se noie,

exact :wink:

merci de me suivre les gars aussi facilement :grin: :grin: